<!DOCTYPE html>
<html dir="ltr" lang="pl" class="fonts-loaded">
<head>





<meta charset="utf-8">
<title>Predator Triton 300 SE – moc zamknięta w smukłej obudowie | Gadżetomania.pl</title>
	<meta name="description" content="Ekran o przekątnej 14 cali i obudowa o grubości 17,9 mm, wewnątrz której umieszczono najnowsze procesory Intel Core 11. generacji i kartę graficzną NVIDIA GeForce RTX 3060. Taki jest..."><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
			<meta name="gaf" content="jyhxcwlo">
			<script>
			window.WP = [];  
			window.wp_mobile = 0;
			(function () {
				var __pal = "https://rek.www.wp.pl/gaf.js?rv=1&rekids=235595&phtml=informacjeprasowe.gadzetomania.pl/62531,predator-triton-300-se-moc-zamknieta-w-smuklej-obudowie&PWA_adbd=" + ((document.cookie.indexOf('PWA_adbd=') >= 0) ? '1' : '0') + '&spin=jyhxcwlo&advSlots=010,006&prefly=1';
				var __fci = document.cookie.indexOf('statid=');
				var __uqs = "";
				if (__fci>=0) {
					__pal += "&flstatid=" + document.cookie.substring(__fci+7,__fci+8)
				}
				__pal += "&fromGoogle=" + ((/google/i).test(document.referrer) ? '1':'0');
				__pal += "&fromSG=" + ((/www\.wp\.pl/i).test(document.referrer) ? '1':'0');
				if (document.referrer) {
					__pal += "&PWAref=" + encodeURIComponent(document.referrer.replace((/^https?\:\/\//), ''));
				}
				if (__uqs.length) {
					__pal += "&" + __uqs;
				}
				document.write('<script src="'+__pal+'"><\/script>');
			  })();
			</script>
<link rel="preconnect" href="https://i.wpimg.pl" />
<link rel="preconnect" href="https://s.gadzetomania.pl" />
<link rel="dns-prefetch" href="//i.wpimg.pl" />
<link rel="dns-prefetch" href="//s.gadzetomania.pl" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
<link rel="dns-prefetch" href="//adv.wp.pl" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/iconfont35.woff2" as="font" crossorigin>
	<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/PTF55F-webfont-GF.woff2" as="font" crossorigin>
	<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/PTF75F-webfont-GF.woff2" as="font" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/coresanse35-webfont.woff2" as="font" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/coresanse75-webfont.woff2" as="font" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/js/jquery-1.8.3.min.js?v=2" as="script" crossorigin>
<link rel="preload" href="https://std.wpcdn.pl/wpjslib/wpjslib-sgap.js" as="script" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/assets/js/frontend.js?v=201" as="script" crossorigin>
<link rel="canonical" href="https://informacjeprasowe.gadzetomania.pl/62531,predator-triton-300-se-moc-zamknieta-w-smuklej-obudowie">
<link rel="alternate" type="application/rss+xml" title="Gadżetomania.pl - Informacje Prasowe" href="https://informacjeprasowe.gadzetomania.pl.gadzetomania.pl/rss/">
<link rel="alternate" type="application/json+oembed" href="https://api.gadzetomania.pl/oembed/?url=https://informacjeprasowe.gadzetomania.pl/62531,predator-triton-300-se-moc-zamknieta-w-smuklej-obudowie" title="Predator Triton 300 SE – moc zamknięta w smukłej obudowie" />
<link rel="alternate" type="text/xml+oembed" href="https://api.gadzetomania.pl/oembed/?url=https://informacjeprasowe.gadzetomania.pl/62531,predator-triton-300-se-moc-zamknieta-w-smuklej-obudowie&format=xml" title="Predator Triton 300 SE – moc zamknięta w smukłej obudowie" />

<link rel="manifest" href="https://gadzetomania.pl/manifest/?v=1">
<link rel="apple-touch-icon" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_60_60.png"><link rel="apple-touch-icon" sizes="76x76" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_76_76.png"><link rel="apple-touch-icon" sizes="120x120" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_120_120.png"><link rel="apple-touch-icon" sizes="152x152" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_152_152.png"><link rel="shortcut icon" href="https://s.gadzetomania.pl/gfx/gadzetomania/favicon.ico">
<meta property="logo" content="https://s.gadzetomania.pl/gfx/gadzetomania/logo-gadzetomania-ws.png">
<meta property="fb:app_id" content='984028628332541'>
<meta property="fb:pages" content="184267418690" />
<meta property="fb:pages" content="90593452375">
<meta property="fb:pages" content="127034117991">
<meta property="fb:pages" content="184267418690">
<meta property="fb:pages" content="185160172251">
<meta property="fb:pages" content="178926706707">
<meta property="fb:pages" content="204153062611">
<meta name="google-site-verification" content="-ICC9sANYhx_txEtD4CDvFo1TwlraZlztjIMk6AQNfc" />
			<meta property="og:image" content="https://s.gadzetomania.pl/gfx/gadzetomania/default_fb_og.png">		<meta property="og:title" content="Predator Triton 300 SE – moc zamknięta w smukłej obudowie">		<meta property="og:type" content="article">		<meta property="og:description" content="Ekran o przekątnej 14 cali i obudowa o grubości 17,9 mm, wewnątrz której umieszczono najnowsze procesory Intel Core 11. generacji i kartę graficzną NVIDIA GeForce RTX 3060. Taki jest gamingowy laptop Predator Triton 300 SE – komputer, który udowadnia, że połączenie mobilności i wydajności jest możliwe.">		<meta property="og:url" content="https://informacjeprasowe.gadzetomania.pl/62531,predator-triton-300-se-moc-zamknieta-w-smuklej-obudowie">		<meta property="og:site_name" content="Gadżetomania.pl">	
		<meta property="twitter:card" content="summary_large_image" />		<meta property="twitter:url" content="https://informacjeprasowe.gadzetomania.pl/62531,predator-triton-300-se-moc-zamknieta-w-smuklej-obudowie" />				<meta property="twitter:title" content="Predator Triton 300 SE – moc zamknięta w smukłej obudowie" />		<meta property="twitter:description" content="Ekran o przekątnej 14 cali i obudowa o grubości 17,9 mm, wewnątrz której umieszczono najnowsze procesory Intel Core 11. generacji i kartę graficzną NVIDIA GeForce RTX 3060. Taki jest gamingowy laptop Predator Triton 300 SE – komputer, który udowadnia, że połączenie mobilności i wydajności jest możliwe." />		<meta property="twitter:domain" content="gadzetomania.pl" />		<meta property="twitter:site" content="@gadzetomania" />	
		<style>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</style>
	
<script src="//s.gadzetomania.pl/js/jquery-1.8.3.min.js?v=2" crossorigin></script>
<script>
	var serviceRootDomain = 'gadzetomania.pl';
	var serviceName = 'Gadżetomania.pl';
	var serviceDD = 'desktop';
	var serviceWpSgFirstId = '6a4c8';
	var liveFyreSiteId = 327420;	var fbAppID = 984028628332541;</script>
<script>
var wp_dot_addparams = {
    "cid": 62531,
    "ctype": "article",
    "cauthor": "Informacje Prasowe",
    "ctags": "informacje prasowe",
    "ccategory": "Informacje prasowe",
    "csource": "",
        "cpageno": 1,
            "cpagemax": 1,
        "cdate": "2021-05-25",
    "csystem": "blomedia_gadzetomania",
    "ciab": "IAB19 Technology & Computing" 
};
window.wp_content_selector = 'div.article-wrapper';

var wp_dot_type = 'click';
var wp_sn = 'nwm_gadzetomania';
</script>

	<script>
					var wp_pp_gemius_identifier ='ofKacPuEWzOF4cyPD1DwKZa2Ld_pshrS47.HMehcqYP.b7';
			</script>


<script>
    if (window.serviceWpSgFirstId && window.serviceDD && (String(document.referrer).indexOf('facebook.com') !== -1)) { 
        
        if (typeof window.getSgCookie !== "function") {
            window.getSgCookie = function(obj) {
                if ('name' in obj && 'value' in obj) {
                    if (obj && Number(obj.value || 0) + 14*24*3600 < (new Date()).getTime() / 1000) {
                        var cUrl = document.location.href;
					    var rUrl = (window.serviceDD == 'mobile' ? 'https://www.wp.pl/mini.html' : 'https://www.wp.pl/') + '?s=' + encodeURIComponent(cUrl) + '&src01=' + window.serviceWpSgFirstId + '&c=336';
                        window.location.replace(rUrl);
                    }
                }
            };
        }
        
        var el = document.createElement("script");
        el.src = 'https://www.wp.pl/getcookie.html';
        el.type = "text/javascript";
        document.head.appendChild(el);

    }
</script>

<script>
var wp_gtm_id = 'GTM-TBF478J';
</script>
<script>
window.__ga_pv_data = {"site":{"name":"pl.gadzetomania","cms":"ex-blomedia","frontendPlatform":"ex-blomedia","version":"f1a286a759eecceca5c9396dde736897291d5ab9"},"page":{"pageviewType":"standard"},"content":{"author":{"externalName":"none","id":"339","internalName":"Informacje Prasowe"},"ageRestriction":"none","catalogProductType":"","category":{"categoryTree":"Informacje prasowe","Gemius":"Nowe technologie"},"commentCount":"0","editorialType":"news","firstPublication":{"date":"2021-05-25","quarter":"2021-Q2"},"internalSuppliers":"","isDrastic":"false","isPremium":"false","isPromoted":"false","lastModification":{"date":"2021-05-25","quarter":"2021-Q2"},"lifespan":"news","publicationVersion":"1","tags":"informacje prasowe","title":"Predator Triton 300 SE \u2013 moc zamkni\u0119ta w smuk\u0142ej obudowie","uniqueKey":"62531\/blomedia_gadzetomania\/article","characterCount":"2212","contentPartsCount":"6","insertCount":"2","linkCount":"0","photoCount":"2","interactiveElement":"","characterCountBucket":"2"}};

function gaWrapper() {
    var dataL = {};

    this.reg = function(n,v) {
        var dl = window.__ga_pv_data;
        var dlItems = n.split('.');
        for (var i = 0; i < dlItems.length; i++) {
            if (typeof dl[dlItems[i]] == 'undefined') {
                dl[dlItems[i]] = (i == dlItems.length - 1) ? v : {}
            }
            dl = dl[dlItems[i]];
        }
    }

    this.regScrollpostData = function(postdata) {
        if (window.__ga_pv_data.sp) {
            delete(window.__ga_pv_data.sp);
        }
        for (var k in postdata){
            if (postdata.hasOwnProperty(k)) {
                this.reg('sp.' + k, postdata[k]);
            }
        }
        if (window.__ga_pv_data.sp) {
            var obj = {
                ga: {
                    "event": "pageviewVpv"
                },
                page: {
                    pageviewType: "scrollboost"
                }
            }
            obj.ga.content = window.__ga_pv_data.sp.content;
            WP.pwp.customAction(obj);
        }
    }

   
    this.aPageView = function() {
        var obj = {ga: {
            "event": "pageview"
        }}
        if (window.__ga_pv_data.page) {
            obj.ga.page = window.__ga_pv_data.page;
        }
        if (window.__ga_pv_data.site) {
            obj.ga.site = window.__ga_pv_data.site;
        }
        if (window.__ga_pv_data.content) {
            obj.ga.content = window.__ga_pv_data.content;
        }

        WP.pwp.viewPage(obj);
    }

    this.aComment = function() {
        WP.pwp.customAction({
            "ga": {
                "event": "addComment",
                "content": {
                    "add": {
                        "commentIndicator": "1"
                    }
                }
            }
        });
    }

    this.aUnload = function() {
        WP.pwp.closePage({
            "ga": {
                "event": "unload",
                "eventLabel": false
            }
        });
    }

    this.aPopup = function(c, a, l) {
        WP.pwp.customAction({
            "ga": {
                "event": "popupInteraction",
                "eventCategory": c,
                "eventAction": a,
                "eventLabel": l || ""
            }
        });
    }

    this.aSocialShare = function(platform, action) {
        WP.pwp.customAction({
            "ga": {
                "event": "socialShare",
                "eventAction": action,
                "eventLabel": platform
            }
        });
    }

    this.aScollPost = function(postdata) {
        this.regScrollpostData(postdata);
    }

    this.aAppInstalled = function() {
        WP.pwp.customAction({
            "ga": {
                "event": "addToHomescreen",
                "eventAction": "add"
            }
        });
    }


    this.regSource = function(sa, srt) {
        
        var dl = document.location;
        var url = dl.protocol + '//' + dl.host + dl.pathname + (dl.search ? '&' : '?') + 'wga_sa=' + sa;
        if (srt) {
            url += '&wga_srt=' + srt
        }
        if (window.history) {
            history.pushState({}, '', url);
        }
    }
}

var g360w = new gaWrapper();

	        g360w.reg('page.templateType', 'article');
    




if (window.innerWidth >= 1280) {
    g360w.reg('site.responsiveBreakpoint', 'desktop-wide');
} else if (window.innerWidth >= 985) {
    g360w.reg('site.responsiveBreakpoint', 'desktop-narrow');
} else {
    g360w.reg('site.responsiveBreakpoint', 'mobile');
}
window.addEventListener('load', function() {
    if (window.g360w) {
        g360w.aPageView();
    }
});
window.addEventListener('beforeunload', function() {
    //console.log('currentSP', Service._scrollPostsCurrentActive)
    if (window.g360w) {
        g360w.aUnload();
    }
});
window.addEventListener('appinstalled', function() {
    if (window.g360w) {
        g360w.aAppInstalled();
    }
});


</script>



<script>var wp_fb_id = '5104335896306662';</script>

<script>
window.rekid = 235595;
window.breadcrumbsPath = 'informacje-prasowe';
window.herringContexts = [];
window.herringSegments = window.herringContexts.join(';');
if (breadcrumbsPath) {
	window.herringSegments += ((window.herringSegments) ? ';' : '') + 'sekcja-' + breadcrumbsPath;
}
window.habahaba = 'emxstrongxvarxinsxixsampxcitexb';
</script>



<script src="//std.wpcdn.pl/adv/config/inline/desktop-gadzetomania.pl.js"></script>
<style>
div[id^="dynacrems-adv-"] #cdc_main {width: auto;}
div[id^="dynacrems-adv-"] #cdc_main #cdc_recently_viewed_title { font-family: "Core Sanse E",sans-serif;  font-size: 2.4rem;}
div[id^="dynacrems-adv-"] #cdc_main .cdc_product_name,
div[id^="dynacrems-adv-"] #cdc_main .cdc_price,
div[id^="dynacrems-adv-"] #cdc_main .cdc_button {font-family: "Core Sanse E",sans-serif;}
</style><script src="https://std.wpcdn.pl/wpjslib/wpjslib-sgap.js" id="wpjslib" crossorigin></script>
<script>
WP.gaf.removeEnv('hasVideo');</script>
<script>
WP.gaf.addEnv('herringSegments', window.herringSegments);
WP.gaf.loadAndRunBunch([235595]);
</script>

<style>.wZglLGRd, .THcOSFfK, .OJhCXDGu, .jndkwYKo, .pbNLdCuH, .RAxOCNng, .HgaAuDUM, .jgArUdEX, .HhFIjpMo, .dTbYKCtN{position:relative;margin-bottom:15px;} .wZglLGRd>img, .THcOSFfK>img, .OJhCXDGu>img, .jndkwYKo>img, .pbNLdCuH>img, .RAxOCNng>img, .HgaAuDUM>img, .jgArUdEX>img, .HhFIjpMo>img, .dTbYKCtN>img{position: absolute;inset: 0px;margin: auto;} .wZglLGRd{min-height: 250px} .THcOSFfK{min-height: 250px} .OJhCXDGu{min-height: 250px} .jndkwYKo{min-height: 250px} .pbNLdCuH{min-height: 250px} .RAxOCNng{min-height: 600px} .HgaAuDUM{min-height: 200px} .jgArUdEX{min-height: 250px} .HhFIjpMo{min-height: 600px} .dTbYKCtN{min-height: 600px} .snHzOuwI {background: #efefef; padding: 15px 0 10px 0; text-align: center;} .wXcWAyQp {margin-top: 15px;} .SFTgClIO {margin-left: auto;margin-right: auto;max-width: 986px;} .puEtwLrF {flex: 1 1 auto;margin-bottom: 15px;} </style><!-- adspl -->

</head>
<body class="gadzetomania articlepage">
		<div class="udmAphck taToesFA"><div></div></div><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var placeholderNode = currScript.previousSibling;var slotNode = placeholderNode.firstChild;var elAlt = document.getElementById("slalt02");WP.gaf.registerSlot(2, slotNode, { alternativeSlot: elAlt });</script>
<div class="RNeETwmA taToesFA"><div></div></div><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var placeholderNode = currScript.previousSibling;var slotNode = placeholderNode.firstChild;var elAlt = document.getElementById("slalt10");WP.gaf.registerSlot(10, slotNode, { alternativeSlot: elAlt });</script>
<div class="jyhxcwloh"></div><div class="msZFQgNd taToesFA"><div></div></div><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var placeholderNode = currScript.previousSibling;var slotNode = placeholderNode.firstChild;var elAlt = document.getElementById("slalt06");WP.gaf.registerSlot(6, slotNode, { alternativeSlot: elAlt });</script>

									
													
	<header role="banner" class="agregator-header main-header-small x-header adsize_header">
	<div class="layout-wrapper layout-wrapper__header">
				<a href="https://www.wp.pl/" class="header-back-link"><i class="icon icon-chevron-left"></i><span>Wróć na WP</span></a>
				
		<div class="main-header-small__brand">
			<a class="icon icon-gadzetomania" href="https://gadzetomania.pl">WP Gadżetomania.pl</a>
		</div>
				<div class="main-header-small__tools">
						<a href="https://tech.wp.pl">Tech</a>
			<a href="https://komorkomania.pl/">Komórkomania</a>
			<a href="https://fotoblogia.pl/">Fotoblogia</a>
			<a href="https://gry.wp.pl">Gry</a>
																														<div class="main-header__dropdown">
				<a class="main-header__dropdown-link" href="#">Tematy</a>
				<ul class="main-header__topics">
										<li>
						<a href="https://gadzetomania.pl/c/17,poradniki"> <span>Poradniki</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/poradniki.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/18,rankingi"> <span>Rankingi</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/rankingi.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/16,testy"> <span>Testy</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/testy.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/19,polski-rynek"> <span>Polski rynek</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/polski-rynek.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/2,technologie"> <span>Technologie</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/technologie.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/21,opinie"> <span>Opinie</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/opinie.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/22,promocje"> <span>Promocje</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/promocje.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/streams/"> <span>Blogi</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/blogi.svg" alt=""> </a>
					</li>
					<li>
						<a href="#"> <span>Katalog sprzętu</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/katalog.svg" alt=""> </a>
					</li>
																																			
										
					
									</ul>
				
			</div>
			<div class="header-tools">
				<form class="search-form" action="https://gadzetomania.pl/search/">
					<input class="main-search" type="search" autocapitalize="off" name="q" placeholder="Szukaj">
					<button type="submit">
						Wyszukaj
					</button>
				</form>
			</div>
		</div>

				
		<div class="header-1login" id="header-1login-widget"></div>		<a href="#" class="mobile-nav-trigger x-mobile-nav">Menu</a>
		
	</div>




	<a href="javascript:void(0)" class="btn-comments" data-event-category="article-actions" data-event-action="comments" data-event-label="expand"></a>
	</header>

<aside class="topic-list-navbar">

	<ul class="layout-wrapper topic-list-navbar__main">
		<li>
			<a href="https://wiadomosci.wp.pl/">Wiadomości</a>
		</li>
		<li>
			<a href="https://sportowefakty.wp.pl/">Sport</a>
		</li>
		<li>
			<a href="https://www.money.pl/">Finanse</a>
		</li>
		<li>
			<a href="https://kobieta.wp.pl/">Kobieta</a>
		</li>
		<li>
			<a href="https://gwiazdy.wp.pl/">Gwiazdy</a>
		</li>
		<li>
			<a href="https://portal.abczdrowie.pl/">Zdrowie</a>
		</li>
		<li>
			<a href="https://parenting.pl/">Dziecko</a>
		</li>
		<li>
			<a href="https://moto.wp.pl/">Motoryzacja</a>
		</li>
		<li>
			<a href="https://tech.wp.pl/">Technologie</a>
		</li>
		<li>
			<a href="https://opinie.wp.pl/">Opinie</a>
		</li>
		<li>
			<a href="https://turystyka.wp.pl/">Turystyka</a>
		</li>
		<li>
			<a href="#" class="x-display-others">Inne</a>
		</li>
	</ul>

	<div class="topic-list-navbar__other">
		<div class="layout-wrapper topic-list-navbar__other-wrapper">
			<div>
				<h3>Informacje</h3>
				<ul>
					<li>
						<a href="http://pogoda.wp.pl">Pogoda</a>
					</li>
					<li>
						<a href="https://historia.wp.pl">Historia</a>
					</li>
					<li>
						<a href="http://tv.wp.pl/">Program TV</a>
					</li>
					<li>
						<a href="https://video.wp.pl/">WP Telewizja</a>
					</li>
					<li>
						<a href="https://autokult.pl/">Motoryzacja</a>
					</li>
					<li>
						<a href="https://komorkomania.pl/">Technologie</a>
					</li>
					<li>
						<a href="https://fotoblogia.pl/">Fotografia</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Sport</h3>
				<ul>
					<li>
						<a href="https://sportowefakty.wp.pl/ms-2018">Mundial 2018</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/pilka-nozna/ekstraklasa">Ekstraklasa</a>
					</li>
					<li>
						<a href="http://fantasyliga.wp.pl/">Fantasy Liga</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/kolarstwo">Kolarstwo</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/koszykowka">Koszykówka</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/la">Lekkoatletyka</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/moto">Moto</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/pilka-nozna">Piłka nożna</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/pilka-reczna">Piłka ręczna</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/siatkowka">Siatkówka</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/skoki-narciarskie">Skoki narciarskie</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/sporty-walki">Sporty walki</a>
					</li>
					<li>
						<a href="https://typer.wp.pl/">Typowanie meczów</a>
					</li>
					<li>
						<a href="https://sportowybar.wp.pl/">WP SportowyBar</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/">WP SportoweFakty</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/zimowe">Zimowe</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/zuzel">Żużel</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Finanse</h3>
				<ul>
					<li>
						<a href="https://www.money.pl/banki/">Banki</a>
					</li>
					<li>
						<a href="https://direct.money.pl/">Doradztwo finansowe</a>
					</li>
					<li>
						<a href="https://finanse.wp.pl/">Finanse</a>
					</li>
					<li>
						<a href="https://www.money.pl/fundusze/">Fundusze inwestycyjne</a>
					</li>
					<li>
						<a href="https://www.money.pl/gielda/">Giełda</a>
					</li>
					<li>
						<a href="https://www.money.pl/pit/">PIT</a>
					</li>
					<li>
						<a href="https://www.totalmoney.pl/">Porównywarka finansowa</a>
					</li>
					<li>
						<a href="https://praca.money.pl/">Praca</a>
					</li>
					<li>
						<a href="https://www.money.pl/pieniadze/">Waluty</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Rozrywka i styl</h3>
				<ul>
					<li>
						<a href="https://dom.wp.pl/">Dom</a>
					</li>
					<li>
						<a href="https://facet.wp.pl/">Facet</a>
					</li>
					<li>
						<a href="https://film.wp.pl/">Film</a>
					</li>
					<li>
						<a href="https://gwiazdy.wp.pl/">Gwiazdy</a>
					</li>
					<li>
						<a href="http://gryonline.wp.pl/">GryOnline</a>
					</li>
					<li>
						<a href="https://gry.wp.pl/">Gry</a>
					</li>
					<li>
						<a href="https://centralagier.wp.pl/">Centrala Gier</a>
					</li>
					<li>
						<a href="https://kafeteria.pl/">Kafeteria</a>
					</li>
					<li>
						<a href="https://kobieta.wp.pl/">Kobieta</a>
					</li>
					<li>
						<a href="https://ksiazki.wp.pl/">Książki</a>
					</li>
					<li>
						<a href="https://kuchnia.wp.pl/">Kuchnia</a>
					</li>
					<li>
						<a href="https://moto.wp.pl/">Moto</a>
					</li>
					<li>
						<a href="https://tech.wp.pl/">Tech</a>
					</li>
					<li>
						<a href="https://teleshow.pl/">Teleshow</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Zdrowie i dziecko</h3>
				<ul>
					<li>
						<a href="https://parenting.pl/portal/ciaza">Ciąża i poród</a>
					</li>
					<li>
						<a href="https://parenting.pl/portal">Parenting</a>
					</li>
					<li>
						<a href="https://ranking.abczdrowie.pl/">Ranking lekarzy</a>
					</li>
					<li>
						<a href="https://parenting.pl/portal/rozwoj-niemowlecia-miesiac-po-miesiacu">Rozwój dziecka</a>
					</li>
					<li>
						<a href="https://portal.abczdrowie.pl/fitness-i-sport">Trening</a>
					</li>
					<li>
						<a href="https://portal.abczdrowie.pl/">Zdrowie</a>
					</li>
					<li>
						<a href="https://portal.abczdrowie.pl/zywienie">Zdrowe odżywianie</a>
					</li>
					<li>
						<a href="https://fitness.wp.pl/">Fitness</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Turystyka</h3>
				<ul>
					<li>
						<a href="https://turystyka.wp.pl/">Turystyka</a>
					</li>
					<li>
						<a href="https://turystyka.wp.pl/na-sniegu">Narty</a>
					</li>
					<li>
						<a href="https://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=sg&amp;utm_campaign=strona_glowna">Wakacje</a>
					</li>
					<li>
						<a href="https://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka">Nocowanie</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Zakupy i inne</h3>
				<ul>
					<li>
						<a href="https://allani.pl/">Allani</a>
					</li>
					<li>
						<a href="https://domodi.pl/?utm_source=SG_WP&amp;utm_medium=desktop&amp;utm_campaign=link" rel="nofollow">Domodi</a>
					</li>
					<li>
						<a href="https://hosting.wp.pl/">Hosting</a>
					</li>
					<li>
						<a href="https://radar.wp.pl/">WP RadarOkazji</a>
					</li>
					<li>
						<a href="https://multikurs.wp.pl/">Multikurs</a>
					</li>
					<li>
						<a href="http://morizon.wp.pl/">Ogłoszenia nieruchomości</a>
					</li>
				</ul>
			</div>
		</div>
	</div>

</aside>

	 
	
							

	
<div class="article-wrapper" 
	id="scrollpost-62531"
	data-post-oid="62531" 
	data-post-url="https://informacjeprasowe.gadzetomania.pl/62531,predator-triton-300-se-moc-zamknieta-w-smuklej-obudowie"
	data-post-page=""
	data-post-author="Informacje Prasowe" 
	data-post-source="" 
	data-post-date="2021-05-25" 
	data-comment-type="CROPI" 
	data-comment-type-id="6529509757056641" 
	data-comment-type-url="" 
	data-comment-type-identifier="62531" 
	data-comment-cnt="0" 
	data-postcategory="Informacje prasowe" 
	data-topics="informacje prasowe" 
	data-post-gemius="" 
	data-stat-method="gadzetomaniaScrollPostStat" 
	data-prev-post-url="https://informacjeprasowe.gadzetomania.pl/62530,kup-laptop-asus-i-odbierz-rozszerzona-gwarancje-za-1-zl"
	data-prev-post-title="Kup laptop Asus i odbierz rozszerzoną gwarancję za 1 zł"
	data-ga-cg1="informacje-prasowe"
	data-ga-cg2="article-classic2"
	data-ga-cg3="informacje-prasowe"
	data-ga-cg4="2021 Q2"
	data-ga-author-trackname=""
						data-wpad-bunch-id="235595"
				data-stats="true"				>
	
		<div id="slalt03"></div>
		
		
	<div class="content-wrapper adsize_content">

		<article class="article article-view-classic2">
			<div class="article-sidebar-wrapper">
				<div class="article-main-col">
					<header class="article__header">
												<h1>Predator Triton 300 SE – moc zamknięta w smukłej obudowie</h1>
	
						
<span class="article__meta">
	<a href="https://informacjeprasowe.gadzetomania.pl" data-event-category="article-actions" data-event-action="author" data-event-label="https://informacjeprasowe.gadzetomania.pl">
		INFORMACJE PRASOWE
	</a>
	
			&bull; <span title="25 maja 2021">16 godzin temu</span></span>
									<p>Ekran o przekątnej 14 cali i obudowa o grubości 17,9 mm, wewnątrz której umieszczono najnowsze procesory Intel Core 11. generacji i kartę graficzną NVIDIA GeForce RTX 3060. Taki jest gamingowy laptop Predator Triton 300 SE – komputer, który udowadnia, że połączenie mobilności i wydajności jest możliwe.</p>
		

						<div class="top-box top-box--m">
													</div>
											</header>

				</div>
				<div class="post-article post-article-sidebar post-article-sidebar--top">
									<div class="RAxOCNng taToesFA"><div></div></div><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var placeholderNode = currScript.previousSibling;var slotNode = placeholderNode.firstChild;var elAlt = document.getElementById("slalt36");WP.gaf.registerPlaceholder(36, placeholderNode, {"fixed":true,"sticky":true,"top":80});WP.gaf.registerSlot(36, slotNode, { alternativeSlot: elAlt });</script>

								</div>
			</div>

			<div class="HgaAuDUM taToesFA snHzOuwI wXcWAyQp SFTgClIO"><div></div><img src="https://i.wpimg.pl/100x0/m.autokult.pl/vnjbcw5keq8ribvkghb0gmh4-6388312.png" alt=""></div><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var placeholderNode = currScript.previousSibling;var slotNode = placeholderNode.firstChild;var elAlt = document.getElementById("slalt03");WP.gaf.registerPlaceholder(3, placeholderNode, {"fixed":true,"sticky":false});WP.gaf.registerSlot(3, slotNode, { alternativeSlot: elAlt });</script>



			<div class="article-sidebar-wrapper article-sidebar-wrapper--body">
				<div class="article article-main-col">
												
																					<p class="graf-500">Predator Triton 300 SE wyróżnia się za sprawą kompaktowych rozmiarów i surowego designu. Obudowa komputera wykonana została z metalu i ma 17,9 mm grubości. W notebooku zastosowano ponadto 14-calowy ekran. Wyświetlacz o rozdzielczości Full HD wykorzystuje technologię IPS i zapewnia odświeżanie na poziomie 144 Hz.</p><p class="graf-500">Wnętrze komputera kryje w sobie najnowszy procesor Intel Core i7 jedenastej generacji, kartę graficzną NVIDIA GeForce RTX 3060, do 24 GB pamięci operacyjnej RAM DDR4 i dysk twardy SSD o pojemności do 1 TB. Zastosowana w laptopie bateria pozwala na pracę nawet przez 10 godzin. Notebook może się także pochwalić modułem łączności bezprzewodowej Intel Killer Wi-Fi 6 i zestawem portów, wśród których znajdziemy m.in. port Thunderbolt 4, USB 3.2 Gen 2 oraz HDMI 2.1.</p>

<figure class="insert insert--size-m block--center insert--photo">
	<div class="image">
		<a href="javascript:void(0)" onclick="Service.galleryPopover(this)">
										<div class="ratio-box" style="padding-bottom: 56.30%; width: 730px;"><picture alt=""><source media="(min-width: 481px)" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-srcset="https://i.wpimg.pl/730x0/m.gadzetomania.pl/p1-c9564a8e2d74a409713bec0c48109.jpg" ><source  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-srcset="https://i.wpimg.pl/480x0/m.gadzetomania.pl/p1-c9564a8e2d74a409713bec0c48109.jpg" ><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/730x0/m.gadzetomania.pl/p1-c9564a8e2d74a409713bec0c48109.jpg" alt="" width="730" height="411"/></picture></div>
											</a>
				<div class="items">
			<a href="https://m.gadzetomania.pl/p1-c9564a8e2d74a409713bec0c48109,750,470,0,0.jpg" title="" data-source=""></a>
		</div>
	</div>
</figure>


<p class="graf-750">Za chłodzenie laptopa odpowiedzialna jest rozwijana przez firmę Acer technologia Aeroblade 3D piątej generacji. System ten wykorzystuje wentylatory zbudowane z 89 metalowych łopatek o grubości 0,08 mm. Konstrukcja łopatek nawiązuje do struktury piór sowy, dzięki czemu zapewnia bezgłośną, wolną od wibracji pracę i bardziej wydajny przepływ powietrza. Skuteczność chłodzenia dodatkowo podnoszą również kanały termiczne Vortex Flow, dzięki którym w znacznie mniejszym stopniu nagrzewa się obudowa komputera.</p><figure class="insert insert--size-m">
				<h3 class="section__subheader"><span>Zobacz również:</span> Studio PlayStation 5 highlight: PrzeGryw – premiera konsoli PS5</h3>
		<div class="embed-container embed-container--wptv">
		<div class="vwp" data-video-url="http://get.wp.tv/?mid=2060729" data-video-autoplay="1" data-video-media-embed="intext" data-video-forcesound="0"></div>
	</div>
</figure>
<p class="graf-500">Użytkownicy docenią też zastosowany w Tritonie 300 SE system dźwięku przestrzennego DTS:X Ultra. Pozwala on dostosować brzmienie gier, filmów oraz muzyki do własnych upodobań i sprawić, że dźwięk płynący z głośników ma bardziej realistyczny, wielowymiarowy charakter.</p><div class="wZglLGRd taToesFA snHzOuwI"><div></div><img src="https://i.wpimg.pl/100x0/m.autokult.pl/vnjbcw5keq8ribvkghb0gmh4-6388312.png" alt=""></div><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var placeholderNode = currScript.previousSibling;var slotNode = placeholderNode.firstChild;var elAlt = document.getElementById("slalt05");WP.gaf.registerPlaceholder(5, placeholderNode, {});WP.gaf.registerSlot(5, slotNode, { alternativeSlot: elAlt });</script>
<p class="graf-750">Jak podkreśla Karol Szudzik, Product Manager w Acer Polska, Predator Triton 300 SE to doskonały dowód na to, że w świecie gamingu kompromis pomiędzy mobilnością i wydajnością jest możliwy. W niepozornej obudowie Tritona 300 SE znalazło się miejsce na podzespoły, które poradzą sobie z najbardziej wymagającymi grami. Oprócz imponujących konfiguracji i wydajnego układu chłodzenia, komputer zadziwia też swoimi kompaktowymi rozmiarami, dzięki którym gracze mogą zabrać go ze sobą w dowolne miejsce – mówi Karol Szudzik.</p>

<figure class="insert insert--size-m block--center insert--photo">
	<div class="image">
		<a href="javascript:void(0)" onclick="Service.galleryPopover(this)">
										<div class="ratio-box" style="padding-bottom: 56.99%; width: 730px;"><picture alt=""><source media="(min-width: 481px)" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-srcset="https://i.wpimg.pl/730x0/m.gadzetomania.pl/p2-d5d003c01246655af2e199f19786e.jpg" ><source  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-srcset="https://i.wpimg.pl/480x0/m.gadzetomania.pl/p2-d5d003c01246655af2e199f19786e.jpg" ><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/730x0/m.gadzetomania.pl/p2-d5d003c01246655af2e199f19786e.jpg" alt="" width="730" height="416"/></picture></div>
											</a>
				<div class="items">
			<a href="https://m.gadzetomania.pl/p2-d5d003c01246655af2e199f19786e,750,470,0,0.jpg" title="" data-source=""></a>
		</div>
	</div>
</figure>


<h2>Cena i dostępność</h2><p class="graf-250">Predator Triton 300 SE w wersji z procesorem Intel Core i7, 1 GB RAM i dyskiem 1 TB dostępny jest w sklepach sieci Media Expert w cenie 6 999 zł.</p><!-- art-est-h-1740 --><!-- art-bl-no-6 --><!-- art-ga360-data:{"content.characterCount":2212,"content.contentPartsCount":6,"content.insertCount":2,"content.linkCount":0,"content.photoCount":2,"content.interactiveElement":""} --><!-- SslRep: 0.00019288063049316 ms -->
																					<div class="jgArUdEX taToesFA snHzOuwI"><div></div><img src="https://i.wpimg.pl/100x0/m.autokult.pl/vnjbcw5keq8ribvkghb0gmh4-6388312.png" alt=""></div><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var placeholderNode = currScript.previousSibling;var slotNode = placeholderNode.firstChild;var elAlt = document.getElementById("slalt32");WP.gaf.registerPlaceholder(32, placeholderNode, {});WP.gaf.registerSlot(32, slotNode, { alternativeSlot: elAlt });</script>
	
																					<figure class="insert insert--size-m insert__default insert-screening-s">
	<article class="author author--insert">
		<div class="author__data">
			<section class="author__basic-data">
				<a href="https://informacjeprasowe.gadzetomania.pl" data-event-category="article-actions" data-event-action="author" data-event-label="https://informacjeprasowe.gadzetomania.pl">
										Informacje Prasowe
					</a>
				<div class="social-links social-links--author">
																													</div>
			</section>
						<section class="author__desc">
				<h3>Polecane przez autora:</h3>
					<ol>															<li>
						<a href="https://informacjeprasowe.gadzetomania.pl/62499,hydra-games-wprowadzi-swoje-tytuly-do-swiata-gier-planszowych-we-wspolpracy-z-bored-games" data-event-category="article-actions" data-event-action="author-recommended" data-event-label="https://informacjeprasowe.gadzetomania.pl/62499,hydra-games-wprowadzi-swoje-tytuly-do-swiata-gier-planszowych-we-wspolpracy-z-bored-games">Hydra Games wprowadzi swoje tytuły do świata gier planszowych we współpracy z Bored Games</a>
					</li>
																									<li>
						<a href="https://informacjeprasowe.gadzetomania.pl/62498,mio-sensor-ultra-rozmiar-ma-znaczenie" data-event-category="article-actions" data-event-action="author-recommended" data-event-label="https://informacjeprasowe.gadzetomania.pl/62498,mio-sensor-ultra-rozmiar-ma-znaczenie">Mio Sensor Ultra - rozmiar ma znaczenie</a>
					</li>
																									<li>
						<a href="https://informacjeprasowe.gadzetomania.pl/62497,vertiv-wprowadza-do-oferty-system-ups-sredniej-mocy-nowej-generacji-do-zastosowan-krytycznych" data-event-category="article-actions" data-event-action="author-recommended" data-event-label="https://informacjeprasowe.gadzetomania.pl/62497,vertiv-wprowadza-do-oferty-system-ups-sredniej-mocy-nowej-generacji-do-zastosowan-krytycznych">Vertiv wprowadza do oferty system UPS średniej mocy nowej generacji do zastosowań krytycznych</a>
					</li>
																																																	</ol>
				<a class="btn btn-more" href="https://informacjeprasowe.gadzetomania.pl" data-event-category="article-actions" data-event-action="author" data-event-label="https://informacjeprasowe.gadzetomania.pl">Zobacz wszystkie »</a>
			</section>
					</div>
	</article>
</figure>										
															
										
					
										
																									<div data-lazy-widget>
								<!--
								<script>
									Service.nextPosts.insertArticle();
								</script>
								-->
							</div>
											
									</div>
				<div class="post-article post-article-sidebar">
					<div class="post-article-sidebar--body">
						
																		<section class="post-article__last-posts" data-st-area="najnowsze">
							<header>
								<h3>Najnowsze</h3>
							</header>
																							<article class="last-post-item">
									<a href="https://gadzetomania.pl/62536,farmy-fotowoltaiczne-umowy-niekorzystne-dla-rolnikow" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://gadzetomania.pl/62536,farmy-fotowoltaiczne-umowy-niekorzystne-dla-rolnikow"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/95x95/m.gadzetomania.pl/photovoltaic-4525178-192-97ac7cf.jpg" alt="Farmy fotowoltaiczne – umowy niekorzystne dla rolników" width="95" height="95" /></a>
									<a href="https://gadzetomania.pl/62536,farmy-fotowoltaiczne-umowy-niekorzystne-dla-rolnikow" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://gadzetomania.pl/62536,farmy-fotowoltaiczne-umowy-niekorzystne-dla-rolnikow"><h3>Farmy fotowoltaiczne – umowy niekorzystne dla rolników</h3></a>
								</article>
																															<article class="last-post-item">
									<a href="https://informacjeprasowe.gadzetomania.pl/62535,logowac-sie-trzeba-ale-ostroznie-z-klikaniem" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://informacjeprasowe.gadzetomania.pl/62535,logowac-sie-trzeba-ale-ostroznie-z-klikaniem"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/95x95/m.gadzetomania.pl/security-2168233-1920-de37e3b431.jpg" alt="Logować się trzeba, ale ostrożnie z klikaniem" width="95" height="95" /></a>
									<a href="https://informacjeprasowe.gadzetomania.pl/62535,logowac-sie-trzeba-ale-ostroznie-z-klikaniem" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://informacjeprasowe.gadzetomania.pl/62535,logowac-sie-trzeba-ale-ostroznie-z-klikaniem"><h3>Logować się trzeba, ale ostrożnie z klikaniem</h3></a>
								</article>
																					</section>
																		
						        <div class="HhFIjpMo taToesFA puEtwLrF"><div></div></div><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var placeholderNode = currScript.previousSibling;var slotNode = placeholderNode.firstChild;var elAlt = document.getElementById("slalt37");WP.gaf.registerPlaceholder(37, placeholderNode, {"fixed":true,"sticky":true,"top":80,"minHeight":"auto"});WP.gaf.registerSlot(37, slotNode, { alternativeSlot: elAlt });</script>

						        <div class="dTbYKCtN taToesFA"><div></div></div><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var placeholderNode = currScript.previousSibling;var slotNode = placeholderNode.firstChild;var elAlt = document.getElementById("slalt35");WP.gaf.registerPlaceholder(35, placeholderNode, {"fixed":true,"sticky":true,"top":80});WP.gaf.registerSlot(35, slotNode, { alternativeSlot: elAlt });</script>
    

											</div>
			</div>
			</div>
		</article>


		
<div class="sde27c0h513d1"></div>
<div class="sde27c0h513d2"></div>
<script>
function __nadPositions(a) {
	var item = a[Math.floor(Math.random() * a.length)];
	a.splice(a.indexOf(item), 1);
	return item;
}
var __nadPositionsAvail = [0,1,2,3];

function __nadWrapper(s, p) {
	var slotNubmer = s;
	var position = p;
	var altSlotParent = null;
	var altSlot = null;
	var tHtml = '';

	return function(params, cb) {

		var handled = false;

		if (!altSlotParent) {
			altSlotParent = $('.post-article__related .grid-item').get(position);
		}

		switch (params.type) {
			case 'alternativeSlot':
				if (!altSlot && altSlotParent) {
					var altP = $('<div data-alt-p="true" />').appendTo(altSlotParent);
					altSlot = $('<div />').appendTo(altP).get(0);
				}
				if (altSlot && cb) {
					cb({el: altSlot});
				}
				handled = true;
			break;
			case 'teaserHide':
				if (altSlot && altSlotParent) {
					tHtml = '';
					$('> *', altSlotParent).each(function(a,b){
						if (!$(b).attr('data-alt-p')) {
							tHtml += $(b).get(0).outerHTML;
							$(b).remove();
						}
					});
					if (cb) {
						cb({
							el: altSlotParent
						});
					}
					
				}
				handled = true;
			break;
			case 'teaserShow':
				if (altSlot && tHtml && altSlotParent) {
					$(tHtml).appendTo(altSlotParent);
					if (cb) {
						cb({
							el: altSlotParent
						});
					}
				}
				handled = true;
			break;
			case 'teaser':
				if (altSlotParent) {
					var newArticle = $('<artilce />').addClass($(altSlotParent).attr('class')).addClass('grid-item--wpapiad');
					$('<figure />').append(
						$('<a href="" />').attr('href', params.url).append(
							$('<img alt="" />').attr('src', params.src)
						)
					).appendTo(newArticle);
					$('<div class="grid-item__content" />').append(
						$('<a href="" />').attr('href', params.url).append(
							$('<h2 />').text(params.text)
						)
					).appendTo(newArticle);
					var _label = params.advName || '';
					
					if (_label) {
						$('<footer class="grid-item__meta" />').
							append($('<span class="source"></span>').text(_label)).
							appendTo($('.grid-item__content a', newArticle))
					}
					if (params.optOut && params.optOut.optout_click_url && params.optOut.optout_image_url) {
						$('<a class="opt" href="" />').attr('href', params.optOut.optout_click_url).append(
							$('<img alt="" />').attr('src', params.optOut.optout_image_url)
						).appendTo(newArticle);
					}
					var _hide = params.hideLabel || false;
					if (!_hide) {
						$('<span class="label">REKLAMA</span>').appendTo(newArticle)
					}
					$(altSlotParent).replaceWith(newArticle);
					if (cb) {
						cb({
							el: newArticle.get(0)
						});
					}
				}
				handled = true;
			break;
		}
		return handled;
	}
}
WP.gaf.registerSlot(80, document.querySelector('.sde27c0h513d1'), { 
        setNative: __nadWrapper(80, __nadPositions(__nadPositionsAvail))
});
WP.gaf.registerSlot(81, document.querySelector('.sde27c0h513d2'), { 
        setNative: __nadWrapper(81, __nadPositions(__nadPositionsAvail)+4)
});
</script>


	<div class="post-article">
					
			<div class="post-article-links" id="post-socials-62531">
	<div class="post-article-links__header">
		<strong>Podziel się:</strong>
		<div class="fb-like"></div>
	</div>
	<div class="share-links social-links">
		<a class="icon-mail" href="mailto:?subject=Predator%20Triton%20300%20SE%20%E2%80%93%20moc%20zamkni%C4%99ta%20w%20smuk%C5%82ej%20obudowie&body=https%3A%2F%2Finformacjeprasowe.gadzetomania.pl%2F62531%2Cpredator-triton-300-se-moc-zamknieta-w-smuklej-obudowie" data-event-category="article-actions" data-event-action="share" data-event-label="mail">e-mail</a>
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Finformacjeprasowe.gadzetomania.pl%2F62531%2Cpredator-triton-300-se-moc-zamknieta-w-smuklej-obudowie&t=Predator%20Triton%20300%20SE%20%E2%80%93%20moc%20zamkni%C4%99ta%20w%20smuk%C5%82ej%20obudowie" target="_blank" onclick="return Service.fbShareThis(this)" data-event-category="article-actions" data-event-action="share" data-event-label="facebook">Facebook</a>
		<a href="http://twitter.com/intent/tweet?source=webclient&text=Predator%20Triton%20300%20SE%20%E2%80%93%20moc%20zamkni%C4%99ta%20w%20smuk%C5%82ej%20obudowie&url=https%3A%2F%2Finformacjeprasowe.gadzetomania.pl%2F62531%2Cpredator-triton-300-se-moc-zamknieta-w-smuklej-obudowie" target="_blank" onclick="return Service.twitterShareThis(this)" data-event-category="article-actions" data-event-action="share" data-event-label="twitter">twitter</a>
		<a href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Finformacjeprasowe.gadzetomania.pl%2F62531%2Cpredator-triton-300-se-moc-zamknieta-w-smuklej-obudowie&media=&description=Predator%20Triton%20300%20SE%20%E2%80%93%20moc%20zamkni%C4%99ta%20w%20smuk%C5%82ej%20obudowie" target="_blank" onclick="return Service.pinterestShareThis(this)" data-event-category="article-actions" data-event-action="share" data-event-label="pinterest">pinterest</a>
								<a class="link-comments" href="javascript:void(0)" onclick="Service.toggleCommentsLayer(62531)" data-event-category="article-actions" data-event-action="comments" data-event-label="expand">Zobacz komentarze</a>
						</div>
</div>

<div data-lazy-widget>
	<!--
	<script>
		$('#post-socials-62531 .fb-like').replaceWith('<div class="fb-like" data-href="https://informacjeprasowe.gadzetomania.pl/62531,predator-triton-300-se-moc-zamknieta-w-smuklej-obudowie" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>');
		if (typeof FB !== 'undefined') {FB.XFBML.parse($('#post-socials-62531')[0]);}
	</script>
	<script>Service.initFacebook()</script>
	-->
</div>
			
								
		
						
			
							
			
												
													
									
			
					
											<section class="post-article__related">
					<header class="post-article__header">
						<h3>Przeczytaj także:</h3>
												<div class="article-tags">
							<p>
								<a href="https://gadzetomania.pl/t/64314,informacje-prasowe">informacje prasowe</a>							</p>
						</div>
											</header>
					<div class="grid-wrapper">
																																<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/37074,zamknieto-kolejny-serwis-z-torrentami"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/O/235x150/m.gadzetomania.pl/bittorrent1-834b8c90969bf1858505.png" alt="Zamknięto kolejny serwis z torrentami"  width="235" height="150"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/37074,zamknieto-kolejny-serwis-z-torrentami">
										<h2>Zamknięto kolejny serwis z torrentami</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/25600,kuchnia-zamknieta-w-kuli"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/okitchen11-5b0d1d0886f35c8c8160f.jpg" alt="Kuchnia zamknięta w kuli"  width="235" height="150"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/25600,kuchnia-zamknieta-w-kuli">
										<h2>Kuchnia zamknięta w kuli</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/37138,komputer-w-szkatulce-zamkniety"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/atomwood41-496x372-46574859dc7ca.jpg" alt="Komputer w szkatułce zamknięty"  width="235" height="150"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/37138,komputer-w-szkatulce-zamkniety">
										<h2>Komputer w szkatułce zamknięty</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/8813,stalker-2-skasowany-gsc-zamkniete"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/stalk3-616x319-1f4302e441600cf16.jpg" alt="STALKER 2 skasowany, GSC zamknięte"  width="235" height="150"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/8813,stalker-2-skasowany-gsc-zamkniete">
										<h2>STALKER 2 skasowany, GSC zamknięte</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/34090,trim-zostal-zamkniety-czy-takie-serwisy-sie-oplacaja"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/O/235x150/m.gadzetomania.pl/zrzut-ekranu-b239d73e0d8c14bb099.png" alt="Tr.im został zamknięty. Czy takie serwisy się opłacają?"  width="235" height="150"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/34090,trim-zostal-zamkniety-czy-takie-serwisy-sie-oplacaja">
										<h2>Tr.im został zamknięty. Czy takie serwisy się opłacają?</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/26346,popularne-forum-z-filmami-zamkniete-przez-policje"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/film1-a87233035130740add67055d18.jpg" alt="Popularne forum filmowe zamknięte przez policję!"  width="235" height="150"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/26346,popularne-forum-z-filmami-zamkniete-przez-policje">
										<h2>Popularne forum filmowe zamknięte przez policję!</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/30095,kautsches-styl-i-elegancja-zamkniete-w-meblach"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/kautsch-021109-03-ea0df7574cb834.jpg" alt="Kautsches - styl i elegancja zamknięte w meblach"  width="235" height="150"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/30095,kautsches-styl-i-elegancja-zamkniete-w-meblach">
										<h2>Kautsches - styl i elegancja zamknięte w meblach</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/25087,pcubee-trojwymiarowy-obraz-zamkniety-w-pudelku"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/kostka-3d-logo-98435eed9940b33e9.jpg" alt="pCubee – trójwymiarowy obraz zamknięty w pudełku"  width="235" height="150"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/25087,pcubee-trojwymiarowy-obraz-zamkniety-w-pudelku">
										<h2>pCubee – trójwymiarowy obraz zamknięty w pudełku</h2>
									</a>
								</div>
							</article>
																																																																																																																																																				</div>
				</section>
						
							
		
				
		
								
							
<div class="post-article__drawer post-article__drawer--fixed post-article__drawer--trans" id="post-drawer-62531">
	<div class="post-article__sidebar">
		<a href="javascript:void(0)" class="btn-drawer-collapse" onclick="Service.toggleCommentsLayer(62531)" data-event-category="article-actions" data-event-action="comments" data-event-label="collapse">Ukryj komentarze</a>		<header class="post-article__header">
			<h3>Autor:</h3>
		</header>
		<figure class="insert insert__default insert--size-xs">
			<article class="author">
				<h3 class="author__header"><span>informacje prasowe </span></h3>
				<div class="author__data">
					<section class="author__basic-data">
						<a href="https://informacjeprasowe.gadzetomania.pl">
														Informacje Prasowe
						</a>
					</section>
									</div>
			</article>
		</figure>
	</div>
	
	<div class="post-article__comments">
		<div class="post-article__comments">
		<div id="comments" class="comments-wrapper" data-class="comments-wrapper collapsed collapsed--total">
	<div id="post-comments-body-62531" class="post-comments-body">
		
						<div id="comments-plugin-body-62531" class="comments-plugin-body">
				<div id="disqus_thread"></div>			</div>
					
	</div>
	<p class="comments-hello">
					Ten artykuł nie ma jeszcze komentarzy
			</p>
	<a href="javascript:void(0)" class="comments-toggle-btn" onclick="$(this).parent().removeClass('collapsed');$(this).parent().removeClass('collapsed--total');Service.placeComments(62531);">Pokaż wszystkie komentarze</a>
</div>

		</div>
	</div>
</div>	
	</div>


		</div>
	</div>
</div>
		
	<div class="next-posts"></div>
	
	
	<div class="content-wrapper">
	<div class="post-article">
				<header class="post-article__header">
			<h3>Także w kategorii <a href="https://gadzetomania.pl/c/40,informacje-prasowe">Informacje prasowe</a>:</h3>
		</header>
		<div class="article-internal-linking">
						<a href="https://gadzetomania.pl/62497,vertiv-wprowadza-do-oferty-system-ups-sredniej-mocy-nowej-generacji-do-zastosowan-krytycznych">Vertiv wprowadza do oferty system UPS średniej mocy nowej generacji do zastosowań krytycznych</a>
						<a href="https://gadzetomania.pl/61941,elon-musk-nie-oskarzy-o-plagiat-kolej-przyszlosci-hyper-poland-nie-kojarzy-sie-juz-z-hyperloopem">Elon Musk nie oskarży o plagiat. Kolej przyszłości Hyper Poland nie kojarzy się już z Hyperloopem</a>
						<a href="https://gadzetomania.pl/60923,nvidia-zapowiada-monitory-g-sync-z-odswiezaniem-360-hz">NVIDIA zapowiada monitory G-SYNC z odświeżaniem 360 Hz</a>
						<a href="https://gadzetomania.pl/62499,hydra-games-wprowadzi-swoje-tytuly-do-swiata-gier-planszowych-we-wspolpracy-z-bored-games">Hydra Games wprowadzi swoje tytuły do świata gier planszowych we współpracy z Bored Games</a>
						<a href="https://gadzetomania.pl/60931,genesis-xenon-220-cicha-mysz-dla-graczy">Genesis Xenon 220 - cicha mysz dla graczy</a>
						<a href="https://gadzetomania.pl/60935,sluchawki-jbl-tune-120-tws-doczekaly-sie-nowej-wersji">Słuchawki JBL Tune 120 TWS doczekały się nowej wersji</a>
						<a href="https://gadzetomania.pl/60936,sprzet-dla-esportowcow-jakie-wymagania-musi-spelniac">Sprzęt dla esportowców. Jakie wymagania musi spełniać?</a>
						<a href="https://gadzetomania.pl/62530,kup-laptop-asus-i-odbierz-rozszerzona-gwarancje-za-1-zl">Kup laptop Asus i odbierz rozszerzoną gwarancję za 1 zł</a>
						<a href="https://gadzetomania.pl/60921,inteligentny-zamek-i-klucze-nowy-sprzet-od-netatmo">Inteligentny Zamek i Klucze. Nowy sprzęt od Netatmo</a>
						<a href="https://gadzetomania.pl/60930,samsung-prezentuje-nowe-modele-monitorow-do-gier-z-serii-odyssey">Samsung prezentuje nowe modele monitorów do gier z serii Odyssey</a>
						<a href="https://gadzetomania.pl/61856,gaz-pieprzowy-sposob-na-skuteczna-samoobrone">Gaz pieprzowy – sposób na skuteczną samoobronę</a>
						<a href="https://gadzetomania.pl/61836,weganskie-steki-wydrukowane-w-3d-izrael-walczy-ze-zmianami-klimatu">Wegańskie steki wydrukowane w 3D. Izrael walczy ze zmianami klimatu</a>
					</div>
		
				<header class="post-article__header">
			<h3>Popularne w tym tygodniu:</h3>
		</header>
		<div class="article-internal-linking">
						<a href="https://gadzetomania.pl/62530,kup-laptop-asus-i-odbierz-rozszerzona-gwarancje-za-1-zl">Kup laptop Asus i odbierz rozszerzoną gwarancję za 1 zł</a>
						<a href="https://gadzetomania.pl/62531,predator-triton-300-se-moc-zamknieta-w-smuklej-obudowie">Predator Triton 300 SE – moc zamknięta w smukłej obudowie</a>
						<a href="https://gadzetomania.pl/62532,podaruj-swojej-mamie-idealny-dzwiek-od-jabra">Podaruj swojej mamie idealny dźwięk od Jabra</a>
						<a href="https://gadzetomania.pl/62533,jak-prawidlowo-wyczyscic-wnetrze-samochodu">Jak prawidłowo wyczyścić wnętrze samochodu?</a>
						<a href="https://gadzetomania.pl/62534,gdy-wrocimy-do-biur-bezpieczny-powrot-do-pracy-dzieki-bezdotykowej-technologii-suszarek-do-rak-dyson-airblade">Gdy wrócimy do biur – bezpieczny powrót do pracy dzięki bezdotykowej technologii suszarek do rąk Dyson Airblade</a>
						<a href="https://gadzetomania.pl/62535,logowac-sie-trzeba-ale-ostroznie-z-klikaniem">Logować się trzeba, ale ostrożnie z klikaniem</a>
					</div>
			</div>
</div>
		
			
	<footer class="main-footer">
	<div class="main-footer__top">
		<div class="content-wrapper main-footer__content">
							<ul class="main-footer__nav">
					<li><a href="https://gadzetomania.pl/blogs/">Blogi (57)</a></li>																	<li><a href="https://gadzetomania.pl/c/2,technologie">Technologie</a></li>
												<li><a href="https://gadzetomania.pl/c/3,nauka">Nauka</a></li>
												<li><a href="https://gadzetomania.pl/c/4,rozrywka">Rozrywka</a></li>
												<li><a href="https://gadzetomania.pl/c/7,rtv">RTV</a></li>
																          
				</ul>
				<form class="search-form" action="https://gadzetomania.pl/search/">
					<input class="main-search" type="search" autocapitalize="off" name="q" placeholder="Szukaj">
					<button type="submit">Wyszukaj</button>
				</form>
      </div>
	</div>
	<div class="content-wrapper">
		<div class="main-footer__data">
			<div class="footer-data">
				<h3>REDAKTOR NACZELNY</h3>
				<p>Łukasz Michalik</p>
				<br>
				<h3>ZESPÓŁ REDAKCYJNY</h3>
				<p>Jarosław Balcerzak</p>
				<p>Tomasz Kreczmar</p>
				<p>Michał Puczyński</p>
				<p>Łukasz Skałba</p>
				<p>Mateusz Żołyniak</p>
				<br>
				<div class="footer-data__social">
	<a class="link-facebook" href="https://www.facebook.com/gadzetomania">facebook</a>		<a class="link-youtube" href="https://www.youtube.com/user/gadzetomania">youtube</a>				<a class="link-rss" href="https://gadzetomania.pl/rss/wszystkie">RSS</a>
</div>			</div>
			<div class="footer-data">
				
							</div>
			<div class="footer-data footer-contact">
				<div>
					<h3>REDAKCJA</h3>
					<a href="mailto:redakcja@gadzetomania.pl">redakcja@gadzetomania.pl</a>
				</div>
				<div>
					<h3>REKLAMA</h3>
					<a href="http://reklama.wp.pl/">http://reklama.wp.pl/</a>
				</div>
			</div>
			<div class="footer-data">
				<h3>Wirtualna Polska Media S.A.</h3>
				<p>
					ul. Żwirki i Wigury 16
					<br>
					02-092 Warszawa
					<br>
					NIP: 527-26-45-593
					<br>
					tel. +48 22 646 32 30
					<br>
					fax. +48 22 849 21 84
					<br><br>
					<a href="https://gadzetomania.pl/info/regulamin">Regulamin serwisu</a>
					<br>
					<a href="https://gadzetomania.pl/posts-map/">Mapa artykułów</a>
					<br>
					<a href="https://gadzetomania.pl/posts-recent/">Najnowsze artykuły</a>
				</p>
			</div>
		</div>
		<small class="main-footer__owner">Gadzetomania.pl jest częścią grupy Wirtualna Polska</small>
	</div>
</footer>
	<footer class="footer-back-link" style="display: none;">
    <div class="content-wrapper">
        <a href="https://www.wp.pl/" class="footer-back-link" data-event-category="nav-actions" data-event-action="wp-back-link-bottom" data-event-label="click"><i class="icon icon-chevron-left"></i><i class="icon icon-wp"></i><span>Przejdź na WP.PL</span></a>
    </div>
</footer>

	
			<div class="WNhARyfZ taToesFA"><div></div></div><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var placeholderNode = currScript.previousSibling;var slotNode = placeholderNode.firstChild;var elAlt = document.getElementById("slalt08");WP.gaf.registerSlot(8, slotNode, { alternativeSlot: elAlt });</script>

	
			<script>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</script>
		<script>
		var EISData = {"https:\/\/gadzetomania.pl\/60061,federal-40-polskie-sluchawki-wykonane-recznie-z-lusek-kalibru-40-s-w":{"cc":"7","tc":"187"},"https:\/\/gadzetomania.pl\/59867,kershaw-cinder-1025x-stonewash-3-centymetry-ktore-robia-roznice":{"cc":"7","tc":"38"},"https:\/\/gadzetomania.pl\/59811,km1908-balsam-dla-uszu-czyli-lampowe-brzmienie-w-rozsadnej-cenie-test-miniwiezy":{"cc":0,"tc":"78"}}
	</script>
	
	
	
	
	
	
	
		<script>window.__serviceAbModal = "<div class=\"modal__overlayer modal__body-adblock\" style=\"display:none\"><div class=\"modal__body\">    \n    <svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\n      viewBox=\"0 0 124 146\" style=\"enable-background:new 0 0 124 146;\" xml:space=\"preserve\">\n    <style type=\"text\/css\">\n      .st0{fill:#FFFFFF;}\n    <\/style>\n    <g>\n      <path class=\"st0\" d=\"M116.5,34.7c0-0.1-0.1-0.2-0.1-0.3c0-0.1-0.1-0.3-0.1-0.4c-0.1-0.1-0.1-0.2-0.2-0.4c-0.1-0.1-0.1-0.2-0.2-0.3\n        c-0.1-0.2-0.2-0.3-0.4-0.5c0,0-0.1-0.1-0.1-0.1l0,0c0,0,0,0,0,0l-21-21c0,0-0.1-0.1-0.2-0.1c-0.1-0.1-0.3-0.3-0.4-0.4\n        c-0.1-0.1-0.2-0.1-0.3-0.2c-0.1-0.1-0.3-0.1-0.4-0.2c-0.1,0-0.2-0.1-0.4-0.1c-0.1,0-0.2-0.1-0.4-0.1c-0.2,0-0.4-0.1-0.6-0.1\n        c0,0-0.1,0-0.1,0H10.7c-2.2,0-4,1.8-4,4v113.2c0,1,0.4,2,1.2,2.8l6,6c1.6,1.6,4.1,1.6,5.6,0l12.2-12.2l12.2,12.2\n        c1.6,1.6,4.1,1.6,5.6,0l12.2-12.2l12.2,12.2c1.6,1.6,4.1,1.6,5.6,0l12.2-12.2l12.2,12.2c1.6,1.6,4.1,1.6,5.6,0l6-6\n        c0.7-0.7,1.2-1.7,1.2-2.8V35.5C116.6,35.2,116.6,35,116.5,34.7z M91.6,14.5l21,21h-21V14.5z M112.6,127.7l-6,6l-15-15l-15,15\n        l-15-15l-15,15l-15-15l-15,15l-6-6V14.5h77v21c0,2.2,1.8,4,4,4h21V127.7z\"\/>\n      <polygon class=\"st0\" points=\"36.6,58.4 42.6,52.3 48.6,58.4 51.4,55.6 45.4,49.5 51.4,43.5 48.6,40.7 42.6,46.7 36.6,40.7 \n        33.7,43.5 39.8,49.5 33.7,55.6 \t\"\/>\n      <polygon class=\"st0\" points=\"74.7,58.4 80.7,52.3 86.7,58.4 89.5,55.6 83.5,49.5 89.5,43.5 86.7,40.7 80.7,46.7 74.7,40.7 \n        71.9,43.5 77.9,49.5 71.9,55.6 \t\"\/>\n      <path class=\"st0\" d=\"M75.2,72.8h-2H31.8c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2h41.4v6.2c0,2.8,1.1,5.3,3,7.2c1.8,1.8,4.4,3,7.2,3\n        c2.8,0,5.3-1.1,7.2-3c1.8-1.8,3-4.4,3-7.2v-8.1v-2h-2H75.2z M89.5,82.9c0,1.7-0.7,3.2-1.8,4.3c-1.1,1.1-2.7,1.8-4.3,1.8\n        c-1.7,0-3.2-0.7-4.3-1.8c-1.1-1.1-1.8-2.7-1.8-4.3v-6.2h4.2v3.5c0,1.1,0.9,2,2,2c1.1,0,2-0.9,2-2v-3.5h4.2V82.9z\"\/>\n    <\/g>\n    <\/svg>\n    <article><div class=\"likeheader\">U\u017cytkowniku AdBlocka!<\/div><p><strong>To dzi\u0119ki reklamom masz darmowy dost\u0119p do wysokiej jako\u015bci tre\u015bci<\/strong>Dodaj serwis Gadzetomania.pl do wyj\u0105tk\u00f3w Adblocka, od\u015bwie\u017c stron\u0119 i pozw\u00f3l nam dalej tworzy\u0107 warto\u015bciowe tre\u015bci<\/p><p class=\"footer\"><a href=\"abp:subscribe?location=http%3A%2F%2Fa.wpimg.pl%2Faab%2Fwhitelist%2Fwp.pl.txt&title=wp.pl\" class=\"btn ok\">OK, dodaj\u0119 stron\u0119 do wyj\u0105tk\u00f3w <i class=\"icon icon-more\"><\/i><\/a><a href=\"javascript:void(0)\" class=\"btn cancel\">Przejd\u017a do serwisu &#62;<\/a><\/p><\/article><\/div><\/div>\n";</script>
	
		
		
	
	
	<script src="https://s.gadzetomania.pl/assets/js/frontend.js?v=201" crossorigin></script>

																										<script>
									
										$.get("/next-posts/?oid=62531&habahaba="+window.habahaba, function(data){
											$('.articleSeperator', $(data)).each(function(){
												Service.nextPosts.items.push($(this).html());
											});
											$('.articleLeadSeperator', $(data)).each(function(){
												Service.nextPosts.leads.push($(this).html());
											});
										});
									
								</script>
																<script>
		
	$().ready(function(){
		Service.initPost();
		$(window).scroll($.throttle( 250, function() {
			Service.scrollPosts();
		}));
		$(window).trigger('scroll');
		
		
		Service.postStatsAdd(62531, '51e1a7ee1b5cd25406436126553a3f78');
		
		
		if(document.location.hash.match(/comment/)){
			Service.toggleCommentsLayer(62531);
		}
		
	});
	
	function disqus_config() {
	    this.callbacks.onNewComment = [function(comment) { 
	      Service.commentNotifier($('#disqus_thread').attr('post-oid'), 'post');
	      try {
	      	var _pOid = $('#disqus_thread').attr('post-oid');
	      	if (_pOid) {
	      		var _pUrl = $('#scrollpost-' + _pOid).attr('data-post-url');
	      		if (_pUrl) {
	      			//ga('send', 'event', 'Disqus', 'Comment', _pUrl);
	      		}
	      	}
	      }
	      catch(e){}
	    }];
	}
	
	
	</script>

				<script>loadCSS('https://s.gadzetomania.pl/assets/css/gadzetomania-noncritical-article.css?v=20210519');</script>
			


<script src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.js"></script>
<script>
try {
	window.OneLoginWidget = OneLogin.createWidget({
		flow: 'PKCE',
		authUrl: 'https://1login.wp.pl/api/v1/public/ol-authprovider/auth', 
		clientId: 'nwm_gadzetomania',
		redirectUrl: 'https://gadzetomania.pl/',
		scope: 'openid profile',
		postLogoutRedirectUrl: 'https://gadzetomania.pl/',
	});
	var onLoginButtonPlaceHolder = document.getElementById('header-1login-widget');
	if (window.OneLoginWidget && onLoginButtonPlaceHolder) {
		window.OneLoginWidget.renderDropdown(onLoginButtonPlaceHolder);
	}
}	
catch(e) {}
</script>



	
	
	
</body>
</html>